PHP RT – Requirements

  • Linux, Unix, BSD, Windows, … (any with these 3 following)
  • Apache
  • MySQL
  • PHP



Really, this is all you need.